爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
三线开花(超强主图+选股公式)
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 股票盯盘系统
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

{爱股道指标公式网-www.igudao.com} 
线A1:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,25))/3;
线A2:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,20)+MA(CLOSE,30)+MA(CLOSE,60)+MA(CLOSE,120))/6;
线A3:=(MA(CLOSE,20)+MA(CLOSE,60)+MA(CLOSE,120))/3;
线A4:=(MA(CLOSE,13)+MA(CLOSE,34)+MA(CLOSE,55))/3;
STICKLINE(线A1>线A4,线A1,线A4,0.1,1),COLORFF0080;
STICKLINE(线A1<线A4,线A1,线A4,0.1,1),COLOR00FF00;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),H,L,0.1,0),COLORRED;
STICKLINE(C>O OR (C=O AND C>REF(C,1)),O,C,4,1),COLORRED;
STICKLINE(C<O OR (C=O AND C<=REF(C,1)),H,L,0.1,0),COLORLIGREEN;
STICKLINE(C<O OR (C=O AND C<=REF(C,1)),O,C,4,0),COLORLIGREEN;
DRAWICON(CROSS(线A1,线A4),线A1,1);
线1:IF(线A1<线A3,线A1,线A3),COLOR00FF00;
IF(线A1<线A3,线A3,线A1),COLORRED;
线2:IF(线A2<线A3,线A2,线A3),COLOR00FF00;
IF(线A2<线A3,线A3,线A2),COLORRED;
线3:IF(线A3<线A1,线A3,线A3),COLOR00FF00,LINETHICK2;
IF(线A1<线A3,线A3,线A3),COLORRED,LINETHICK2;





选股公式:
本帖隐藏的内容
A1:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,25))/3;
A2:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,20)+MA(CLOSE,30)+MA(CLOSE,60)+MA(CLOSE,120))/6;
A3:=(MA(CLOSE,20)+MA(CLOSE,60)+MA(CLOSE,120))/3;
XG:CROSS(A1,A3) OR CROSS(A2,A3);
{爱股道指标公式网-www.igudao.com} 
 
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    三线开花(超强主图+选股公式)

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();