爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
三指标组合副图(老鸭头、青龙取水、出水芙蓉)
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 股票盯盘系统
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

一、老鸭头

市场意义:
庄家拉高建仓后,见散户惜售,借某种理由向下打压,使一个好的形态股价破5、10日线,震出短线获利酬码,而不破支撑位,在20、30日线或支撑,调整时末期缩量最后及小量,然后慢慢吃起,在高点下方化个眼睛,再走出扁嘴形成老鸭头,庄家做第二波行情。

技术要点:
初端:刚刚开始上涨的股价区间。
中端:正在上涨的的股价区间,还不知哪儿是顶。
末端:上涨速度减缓,初步见顶的区间。

操作要点:
1、10日均线上穿60日均线
2、形成头部要下跌
3、下跌后,5日均线与10日均线形成死叉
4、回落不久后,5日均线与10日均线形成金叉


二、青龙取水

市场意义:
1.庄家在股价震荡向上的过程中悄悄建仓,并在缓慢推高中消除患有恐高症的散户。
2.当上升一段时间后,此时会发生一次震荡洗筹或回档洗筹,于是股价向60日平均线靠拢,形成龙头入水的走势。
3.当洗筹完毕成交量会极度萎缩,往往出现水坑。
4.洗筹完毕后的股价将进入拉升阶段,随后出现一段凌厉的涨势。

实战技巧:
(1)当辨明是龙体图形时,可持股待涨。
(2)当出现青龙取水和水坑的图形时,逢低介入。
(3)当青龙取水完毕冲过前一平台或前一头部时,坚决买入。

青龙取水是股价步入上升通道后的一次技术性回调洗盘


三、出水芙蓉

技术要点:
1、股价前期最好经过充分的调整或下跌;
2、股价要一举突破3条短期均线;
3、突破时成交量明显放大,主力资金流入明显。

最佳买点:
1、稳健型玩家,可于“出水芙蓉”形态完成次日,走势仍为强势时,再行介入;

2、激进型玩家,可于“出水芙蓉”形态出现当日介入。

市场意义:
(1)如果股价始终在季均线之下滑跌,则始终不会有向上攻击的爆发力。
(2)当股价放量切断季均线(或月均线)时,有可能成为向上转势的信号。
(3)如果股价能在季均线之上启稳,则转势向上的把握更大。

{爱股道指标公式网-www.igudao.com} 
P1:=3;
P2:=3;
N:=8;
ZF:=5;
M:=3;
N10:=9;
MA5:=MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA60:=MA(CLOSE,60);
PDAY1:=BARSLAST(CROSS(MA60,MA5));
PDAY2:=BARSLAST( CROSS(MA60,MA10));
PDAY3:=BARSLAST(LLV(L,PDAY2));
PDAY4:=BARSLAST(CROSS(MA5,MA10));
PDAY5:=BARSLAST(CROSS(MA10,MA5)); PDAY3>PDAY4 AND PDAY4>PDAY5 AND PDAY5<5;
A2:=COUNT(CROSS(MA10,MA5),PDAY2)=1; 
唐鸭头:A2,COLORFFFF00;
DRAWTEXT(唐鸭头,0.8 , '唐鸭头'),COLORFFFF00;
VAR1:=MA(CLOSE,5);
VAR2:=MA(CLOSE,10);
VAR3:=MA(CLOSE,60);
VAR4:=BARSLAST(CROSS(VAR1,VAR3));
VAR5:=BARSLAST(CROSS(VAR2,VAR3));
VAR6:=BARSLAST(HIGH=HHV(HIGH,VAR5));
VAR7:=BARSLAST(CROSS(VAR2,VAR1));
VAR8:=BARSLAST(CROSS(VAR1,VAR2));
VAR9:=VAR4>VAR5 AND VAR5>VAR6 AND VAR6>VAR7 AND VAR7>VAR8 AND VAR8<5;
VARA:=COUNT(CROSS(VAR2,VAR1),VAR5)=1;
老鸭头:VAR9 AND VARA  AND VAR3>REF(VAR3,1),COLORFF00FF;
DRAWTEXT(老鸭头 ,0.8 , '老鸭头'),COLORFF00FF;
NA1:=MIN(MA(C,5),MA(C,10))>MA(C,60) AND CROSS(MA(C,5),MA(C,10));
NA2:=MIN(MA(C,5),MA(C,10))/MA(C,60)<1.05;
NA3:=COUNT(V<MA(V,10),10)>6;
青龙取水:NA1 AND NA2 AND NA3,COLORFF9900,LINETHICK2;
DRAWTEXT(青龙取水 ,0.8 , '青龙取水'),COLORFF9900;
线:=MA(C,180)>REF(MA(C,180),2) AND COUNT(CROSS(MA(C,5),MA(C,180)),6)>=1 AND C/MA(C,180)>1.04,COLORBLUE;
穿180线:=MA(C,180)>REF(MA(C,180),2) AND COUNT(CROSS(MA(C,5),MA(C,180)),6)>=1 AND C/MA(C,180)>1.04,COLORBLUE;
DRAWTEXT(穿180线,0.8 , '180'),COLORBLUE;
VAR32:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR33:=SMA(SMA(VAR32,3,1),3,1)/28.57;
VAR34:=EMA(VAR33,5);
VAR35:=3*VAR33-2*VAR34;
绝买:CROSS(VAR35,VAR33) AND VAR33<2.1 AND C>O,COLORRED;
DRAWTEXT(绝买,0.9,'绝买'),COLORRED;
SS1:=(LOW+HIGH+CLOSE*2)/4;
SS2:= MA(SS1,4);
SS3:=HHV(SS2,10);
SS4:=MA(SS3,3);
SS5:=1.25*SS4-0.25*SS3;
XKKJ:=IF(SS5>SS3,SS3,SS5);
FF1:=LLV(SS2,10);
FF2:=MA(FF1,3);
FF3:=1.25*FF2-0.25*FF1;
DKKJ:=IF(FF3<FF1,FF1,FF3);
MA13:=MA(C,13);
ZDHM:=CROSS(C,DKKJ) AND CROSS(C,MA13) AND CROSS(C,XKKJ);
ZHM:=CROSS(C,MA13) AND CROSS(C,XKKJ);
爱股道指标公式网:ZDHM OR ZHM,COLORGREEN;
DRAWTEXT(爱股道指标公式网,0.5,'爱股道指标公式网'),COLORGREEN;
MA111:=MA(CLOSE,20);
MA112:=MA(CLOSE,40);
MA113:=MA(CLOSE,60);
A11:=OPEN<MA111 OR OPEN<MA112 OR OPEN<MA113,COLORRED;
A12:=C>MAX(MA111,MAX(MA112,MA113)),COLORRED;
A13:=V/MA(V,30)>1.2,COLORRED;
A14:=C/REF(C,1)>1.049,COLORRED;
出水芙蓉:A11 AND A12 AND A13 AND A14,COLORWHITE;
DRAWTEXT(出水芙蓉,0.3,'出水芙蓉'),COLORWHITE;
J:=(C*2+H+L)/4;
K:=(EMA(J,13) - EMA(J,21))*180;
D:=EMA(K,2);
KK:=(K-D);
DD:=-1*(K-D);
SS:=CROSS(KK,DD);
VARBB:=EMA(EMA(CLOSE,5),5);
LL:=(VARBB-REF(VARBB,1))/REF(VARBB,1)*1000;
MM:=CROSS(LL,0);
黄买蓝出:=SS  AND MM,COLORYELLOW;
DRAWTEXT(黄买蓝出,0.47,'黄买'),COLORYELLOW;
RSV100:=(CLOSE-LLV(LOW,N10))/(HHV(HIGH,N10)-LLV(LOW,N10))*100;
K10:=SMA(RSV100,P1,1);
D10:=SMA(K10,P2,1);
J10:=3*K10-2*D10;
KDJ买点:=J10<0,COLOR0066FF;
DRAWTEXT(KDJ买点,0.6,'KDJ买点'),COLOR0066FF;
VAR201:=CLOSE-REF(CLOSE,1);
VAR202:=IF(CLOSE-REF(CLOSE,1)>=0,VAR201,0);
VAR203:=REF(CLOSE,1)-CLOSE;
VAR204:=IF(CLOSE-REF(CLOSE,1)<=0,VAR203,0);
VAR205:=SUM(VAR202,8)/SUM(VAR204,8);
VAR206:=1-1/(1+VAR205);
短线:=EMA(VAR206,3),COLORCYAN;
VAR207:=LLV(LOW,50);
VAR208:=HHV(HIGH,50);
VAR209:=EMA(CLOSE,2);
中线:=EMA((VAR209-VAR207)/(VAR208-VAR207),8),COLOR00FF00;
{爱股道指标公式网-www.igudao.com} 
 
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    三指标组合副图(老鸭头、青龙取水、出水芙蓉)

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();