爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
水手突破,附图
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 股票盯盘系统
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

指标用法说明这是一个趋势型指标,在大盘分析处于红色的追涨操作的情况下用该指标选股能选到当时市场中最好的一类股票。
运用原理当股价进入黄色区域(黄色上方)后,表示该股已经进入黄色的强势区域,可以大胆追涨,也是最好的买点,而当股价进入粉色的区域后股价将加速上扬。

{爱股道指标公式网-www.igudao.com} 
上趋势:MA(LOW,20)*1.2,COLOR0080FF,LINETHICK2;
次上趋势:MA(LOW,20)*1.1,COLORYELLOW;
次下趋势:MA(HIGH,20)*0.9,COLORBLACK;
下趋势:MA(HIGH,20)*0.8,COLORGREEN,LINETHICK2;
ZD:=(C-REF(C,1))/REF(C,1)*100;
HDZF:=(HHV(H,20)-C)/(HHV(H,20)-LLV(L,20));
趋势强度:=IF(C>次上趋势,IF(C>上趋势,4,3),IF(C>次下趋势 AND C<次上趋势,2,IF(C<下趋势,0,1)));
STICKLINE(趋势强度=0,H,L,6,1),COLORBLUE;
STICKLINE(趋势强度=1,H,L,6,1),COLORGREEN;
STICKLINE(趋势强度=2,H,L,6,1),COLORGRAY;
STICKLINE(趋势强度=3,H,L,6,1),COLORYELLOW;
STICKLINE(趋势强度=4,H,L,6,1),COLORMAGENTA;
STICKLINE(趋势强度=0,C,O,5,0),COLORBLUE;
STICKLINE(趋势强度=1,C,O,5,0),COLORGREEN;
STICKLINE(趋势强度=2,C,O,5,0),COLORGRAY;
STICKLINE(趋势强度=3,C,O,5,0),COLORYELLOW;
STICKLINE(趋势强度=4,C,O,5,0),COLORMAGENTA;{爱股道指标公式网-www.igudao.com} 

 
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

     水手突破,附图

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();