爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
益盟操盘手玩转VOL副图指标 【无未来】
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2016-11-01
  • 软件类别: 国产软件 / 操盘手公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

【爱股道指标公式网-www.igudao.com】温馨提示您:本站所有内容完全免费,不作为真实操作依据,只为广大股友提供一个学习交流的平台。
益盟操盘手玩转VOL副图指标 无未来

其实VOL也可以做许多的,只把它作成交量太浪费空间了。这里分享一个VOL+8的公式,名曰“玩转VOL”。在VOL指标里加载了月价托、季价托、量托、老鸭头、放量突破、出水芙蓉、多方炮和金蜘蛛8个指标。8个指标都是经过历史检验使用有效的经典指标,每一个都身手不凡,像八仙过海一样,各显神通。有八个神仙来助阵,可为你增加一份股市获胜的把握。
用法:
用法不用我说,看看下面的图片就应该明白了。有时,几个信号同时或相继出现,并且成交量放大,是我们优先选择的股票。
说明:
1.几个信号同时出现时,柱体颜色一般显示其中一个信号设置的颜色,极少数情况下显示白色。
2.凡下载该指标的请予回复,谢谢!
3.建议除益盟自带的指标以外,增加一个个股版面,主图为MA涨停黄,副图为玩转VOL、大波段操作和MACD看透主力,别的都是浮云!!!


玩转VOL-益盟操盘手


其实VOL也可以做许多的,只把它作成交量太浪费空间了。
这里分享一个VOL+8的公式玩转VOL。
在VOL指标里加载了月价托、季价托、量托、老鸭头、放量突破、出水芙蓉、多方炮和金蜘蛛8个指标。
8个指标都是经过历史检验使用有效的经典指标,每一个都身手不凡,像八仙过海一样,各显神通。
有八个神仙来助阵,可增加你股市获胜的把握。


用法:
用法不用我说,看看下面的图片就应该明白了。
有时,几个信号同时或相继出现,并且成交量放大,是我们优先选择的股票。


说明:
几个信号同时是柱体颜色莫衷一是,一般显示其中一个信号设置的颜色,极少数情况下显示白色。


M1(0,10000,5);
M2(0,10000,10);
M3(0,10000,20);
M4(0,10000,0);
M5(0,10000,0);
M6(0,10000,0);


VOL:VOL#VOLUMN;
V5:MA(VOL,5);
V10:MA(VOL,10);
V20:MA(VOL,20);
LDAY1:=BARSLAST(CROSS(V5,V10));
LDAY2:=BARSLAST(CROSS(V5,V20));
LDAY3:=BARSLAST(CROSS(V10,V20));
LTJ1:=(LDAY1>LDAY2 OR LDAY1=LDAY2) AND LDAY2=0 AND V10<V20;
LTJ2:=(C>O AND REF(C,1)<REF(O,1) AND REF(C,2)>REF(O,2) AND C>REF(C,2));
LTJ:=LTJ1 AND LTJ2;
LTJ0:=LTJ1 AND V10>REF(V10,1);
MA5:=MA(C,5),COLORWHITE;
MA10:=MA(C,10),COLORCYAN;
MA20:=MA(C,20),COLORRED;
MA40:=MA(C,40),LINETHICK2,COLORBLUE;
MA60:=MA(C,60),LINETHICK2,COLORGREEN;
PDAY1:=BARSLAST(CROSS(MA5,MA60));
PDAY2:=BARSLAST(CROSS(MA10,MA60));
PDAY3:=BARSLAST(REF(HIGH=HHV(HIGH,PDAY2),1));
PDAY4:=BARSLAST(CROSS(MA10,MA5));
PDAY5:=BARSLAST(CROSS(MA5,MA10));
A1:=PDAY1>PDAY2 AND PDAY2>PDAY3 AND PDAY3>PDAY4 AND PDAY4>PDAY5 AND PDAY5<5;
A2:=COUNT(CROSS(MA10,MA5),PDAY2)=1;
A3:=MA5>MA60 AND MA10>MA60;
CSFR:=CROSS(C,MA20) AND CROSS(C,MA40) AND CROSS(C,MA60);
YDAY1:=BARSLAST(CROSS(MA5,MA10));
YDAY2:=BARSLAST(CROSS(MA5,MA20));
YDAY3:=BARSLAST(CROSS(MA10,MA20));
YJZZ:=(YDAY1=YDAY2 AND YDAY2=YDAY3 OR (YDAY1-YDAY2=1 OR YDAY2-YDAY3=1)) AND REF(MA5,2)<REF(MA10,2) AND REF(MA10,2)<REF(MA20,2) AND MA5>MA10 AND MA10>MA20;
{http://www.55188.com/thread-7763130-1-1.html}
YJZZ1:=YDAY1=YDAY2 AND YDAY2=YDAY3 AND MA5>MA10 AND MA10>MA20 AND YDAY1=1;
YJT:=YDAY1>=YDAY2 AND YDAY2=0 AND MA10<MA20;
DAY1:=BARSLAST(CROSS(MA20,MA40));
DAY2:=BARSLAST(CROSS(MA20,MA60));
DAY3:=BARSLAST(CROSS(MA40,MA60));
TJ0:=DAY1>=DAY2 AND DAY3<5;
JZZ:=DAY1=DAY2 AND DAY2=DAY3 AND REF(MA20,1)<REF(MA40,1) AND REF(MA40,1)<REF(MA60,1) AND MA20>MA40 AND MA40>MA60;
TJ1:=DAY1>=DAY2 AND COUNT(CROSS(MA20,MA60),DAY1)=1{AND (DAY1-DAY2)<10};
TJ22:=C>O AND CROSS(C,REF(HHV(H,250),1)) AND VOL<V5;
TJ3:=VOL>REF(VOL,1);
TJ4:=MA20>MA60 AND MA40>REF(MA40,1) AND MA40<MA60;
TJ5:=DAY1>=DAY2 AND DAY2=0 AND MA40<MA60;
TJ:=DYNAINFO(4)>0
AND HHV(HIGH,10)/LLV(LOW,10)<1.25
AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)
AND CLOSE>OPEN
AND CLOSE>=HHV(HIGH,10);
月价托:YJT,MA20-0.5,LINETHICK0,COLORYELLOW;
季价托:TJ5,MA60-0.2,LINETHICK0,COLORGREEN;
量托:LTJ0,H+0.5,LINETHICK0,COLORMAGENTA;
老鸭头:(A1 AND A2 AND A3) AND FILTER(A1 AND A2 AND A3 ,5),LINETHICK0,COLORGRAY;
放量突破:TJ,L-0.2,LINETHICK0,COLORRED,COLORRED;
出水芙蓉:CSFR,LINETHICK0,COLORCYAN;
多方炮:LTJ,H+0.5,LINETHICK0,COLORBLUE;
金蜘蛛:JZZ,MA60-0.2,LINETHICK0,Color70DB93;
STICKLINE(月价托=1 AND 量托=0 ,0,VOL,8,0),COLORYELLOW;
STICKLINE(季价托=1 AND 量托=0 ,0,VOL,8,0),COLORGREEN;
STICKLINE(量托=1 AND 月价托=0,0,VOL,8,0),COLORMAGENTA;
STICKLINE(老鸭头=1 AND 量托=0 ,0,VOL,8,0),COLORGRAY;
STICKLINE(放量突破=1 AND 量托=0 ,0,VOL,8,0),COLORRED;
STICKLINE(出水芙蓉=1 AND 量托=0 ,0,VOL,8,0),COLORCYAN;
STICKLINE(多方炮=1 AND 量托=0 ,0,VOL,8,0),COLORBLUE;
STICKLINE(金蜘蛛=1 AND 量托=0 ,0,VOL,8,0),Color70DB93;





【爱股道指标公式网-www.igudao.com】温馨提示您:入市需谨慎,投资有风险!!!
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    益盟操盘手玩转VOL副图指标 【无未来】

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();