爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
同花顺组合赚钱法副图指标 【源码】 【贴图】★爱股道收集★
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2020-02-25
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

【爱股道指标公式网-www.igudao.com】温馨提示您:本站所有内容完全免费,不作为真实操作依据,只为广大股友提供一个学习交流的平台。
同花顺组合赚钱法副图指标 源码 贴图

主升浪要选者零轴上方的股,即要出红柱,大方向上涨的股先确定!


短线斜率指标 金叉为短线开涨,死叉短线开跌,要卖出!

多空指标,当多方金叉股价拉升了!空方死叉股价大跌了!

你能看出中粮科技已经要主升浪线上即将金叉要变红柱了,因为短线斜率已经金叉开始涨了。主升浪如果在金叉将开启新一轮上涨!

主力散户多空线


主力:=(CLOSE*2+HIGH+LOW+O)/4;
散户:=EMA(主力,11)-EMA(主力,22);
量比:=EMA(散户,5);
多方主力:2*(散户-量比)*5,LINETHICK1;
MAV:=(C*2+H+L)/4;
SK:=EMA(MAV,13)-EMA(MAV,34);SD:=EMA(SK,5);
空方主力:(-2*(SK-SD))*3.8,LINETHICK1;
中轴:0,colorblue;
STKNAME,coloryellow;
VAR1:=EMA(CLOSE,5)-EMA(CLOSE,10);
VAR2:=EMA(VAR1,22);
VAR3:=2*(VAR1-VAR2);
STICKLINE(VAR3<REF(VAR3,1) AND VAR3>0,0,VAR3,8,1),colorcyan;
STICKLINE(VAR3>=REF(VAR3,1)AND VAR3>0,0,VAR3,8,0),colorred;
STICKLINE(VAR3>REF(VAR3,1)AND VAR3<0,0,VAR3,8,0),colormagenta;
STICKLINE(VAR3<=REF(VAR3,1)AND VAR3<0,0,VAR3,8,1),colorgreen;

短线抓牛股


N:=5;M1:=3;M2:=3;
ZG:=MA(HIGH,5);
ZD:=MA(LOW,5);
YG:=MA(HIGH,5);
YD:=MA(LOW,12);
ZJ:=MA(CLOSE,5);
YJ:=MA(CLOSE,12);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
涨:SMA(RSV,M1,1),LINETHICK2;
心:SMA(涨,M2,1),LINETHICK2;
跌:3*心-2*涨,LINETHICK2;
MID:=MA(涨,10);
CMSS:=1.03*SQRT(MA(POW((涨-MID),2),10));
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:=SMA(RSV,M1,1),LINETHICK1;;
STICKLINE(控盘<0,控盘,0,3,0),colorFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3,1),colorgreen;
BT2:=CROSS(涨,跌) AND 涨<-10;
买:IF((CROSS(涨,跌) AND 涨<-10),1,0),LINETHICK1,COLORC87800;


主升浪


N1:=9;N2:=5;
MTM:=C-REF(C,1);
主力:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
空方:MA(主力,N2);
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
STICKLINE(控盘<0,控盘,0,3,0),COLORFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,3,1),colorgreen;
BT2:=CROSS(主力,空方) AND 主力<-10;
买:IF((CROSS(主力,空方) AND 主力<-10),1,0),LINETHICK1,COLORC87800;
STKNAME,coloryellow;
VAR1:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
VAR2:=EMA(VAR1,22);
VAR3:=2*(VAR1-VAR2);
主力获利:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colormagenta,LINETHICK1;
 


同花顺组合赚钱法副图指标 源码 贴图


【爱股道指标公式网-www.igudao.com】温馨提示您:入市需谨慎,投资有风险!!!
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    同花顺组合赚钱法副图指标 【源码】 【贴图】★爱股道收集★

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();