爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
两线金叉(终级免费版)副图指标 【源码】 同花顺 【贴图】
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2020-03-01
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

【爱股道指标公式网-www.igudao.com】温馨提示您:本站所有内容完全免费,不作为真实操作依据,只为广大股友提供一个学习交流的平台。
两线金叉(终级免费版)副图指标 源码 同花顺 贴图

两线金叉(终级免费版)副图指标 源码 同花顺 贴图


科创信息礼拜三涨停!

选股公式源码

短趋势:((3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred;
VAR12:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR13:=LLV(LOW,34);{好股票WWW.GOODGUPIAO.COM}
VAR14:=HHV(HIGH,34);
VAR15:=HHV(HIGH,90);
长趋势:EMA((VAR12-VAR13)/(VAR14-VAR13)*100,13),coloryellow;
VAR16:=CROSS(短趋势,长趋势) AND 长趋势<25;
AB:=REF(长趋势,20);
BB:=REF(CLOSE,30);
VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=((VAR2)/(VAR1))*(100)-70;
VAR5:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR7:=SMA(((VAR3)/(VAR1))*(100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF((VAR9>100),VAR9-100,0);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
主力持仓:EMA(B1,13),POINTDOT,colorred;
STICKLINE(B1-主力持仓>0,B1,主力持仓,6,0),COLOR0000FF;
STICKLINE(B1-主力持仓<0,B1,主力持仓,6,0),COLOR00FF00;
STICKLINE(VAR16,0,25,3,0) ,colorred;
判断底:SQRT(SQRT(SQRT(MA(1/(CLOSE/VAR1)*100,4)/10000)))*5;
底部:STICKLINE(短趋势<10 AND 判断底>0,0,5,6,1);
DRAWICON(VAR16 AND 判断底>0,60,1);
DRAWTEXT(COUNT(短趋势<10 AND 判断底>0,8) AND VAR16,50,'买');

股票指标公式
【爱股道指标公式网-www.igudao.com】温馨提示您:入市需谨慎,投资有风险!!!
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    两线金叉(终级免费版)副图指标 【源码】 同花顺 【贴图】

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();