爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
很有参考价值的操盘手主图公式【源码 贴图 说明】
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 手机通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

一、公式编制思路:利用指数平均线的乖离判断股票的走势,用简单、直观的信号提示操作!  
二、公式用法:  
(1)趋势线由下跌到走平,股价回到支撑线,开始关注;  
(2)趋势线向上,股价站到趋势线上,可以考虑买入(如果K线变成红色可放心买入); 
(3)股价接近压力线应注意风险:如果压力、支撑同步上扬可继续持有,一旦支撑线走平不在随压力线上扬,同时趋势线由向上开始走平,最好先出局观望;  
(4)买卖信号仅供参考,毕竟不可能100%准确,但很多股友认为很有参考价值;

{爱股道指标公式网-www.igudao.com} 
A:=AMOUNT/V/100;
VARA:=EMA((((A-EMA(A,13))/EMA(A,13))*(0-100)),5);
操盘线:=EMA(((VARA/10)+EMA(A,10)),3);
行情线:=EMA(A,3); 
重心:=(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382;
趋势线:EMA(((SLOPE(C,22)*20)+C),55),COLORYELLOW,LINETHICK2; 
红升:IF(重心>=趋势线,趋势线,DRAWNULL),COLORRED,LINETHICK2; 
蓝降:IF(重心<趋势线,趋势线,DRAWNULL),COLORBLUE,LINETHICK2; 
STICKLINE(行情线<操盘线,H,L,0,1),COLORGREEN;
STICKLINE(行情线<操盘线,C,O,2,1),COLORGREEN;
STICKLINE(行情线>=操盘线,H,L,0,1),COLORRED;
STICKLINE(行情线>=操盘线,C,O,2,1),COLORRED;
压力:MA(REF(HHV(C,30),1),2),COLORWHITE;
支撑:MA(REF(LLV(C,30),1),2),COLORGRAY;
DA:=(EMA(C,1)+EMA(C,2)+EMA(C,3)+EMA(C,4))/4;
DB:=(EMA(C,10)+EMA(C,20)+EMA(C,40)+EMA(C,80))/4;
DRAWTEXT(CROSS(DA-DB,0),L*0.98,'★B'),COLORGRAY;
JH:=SMA(MAX(C-REF(C,1),0),5,1)/SMA(ABS(C-REF(C,1)),5,1)*100; 
DRAWTEXT(CROSS(84,JH),H*1.02,'☆S'),COLORMAGENTA; 
涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);
STICKLINE(涨停,O,C,2,0),COLORRED; 
跌停:=IF((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);
STICKLINE(跌停,O,C,2,1),COLORGREEN;
{爱股道指标公式网-www.igudao.com
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    很有参考价值的操盘手主图公式【源码 贴图 说明】

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();