爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
手机版通达信小级别精品指标公式<盯盘系统分时副图可用>
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 手机通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

使用方法:
本指标只适合60分钟以下K线以及分时盘面;不适合日线以上的K线。
可以超短线买卖。买入股票以30分钟走势,出现红色柱买入,胆大者也可在出现粉红色柱买入;
卖出以60分钟为依据,当红色柱线变成青色柱线即为短线卖出时机。

本指标只适合超短线买卖以及看盘,指标不含任何未来函数,不会漂移。在盯盘系统软件小级别K线副图使用,图形有压缩现象,分时副图正常,如果感觉不好,请不要使用,以免亏钱。

通达信安卓手机版 分时副图 30分钟副图测试图如下:

{爱股道指标公式网-www.igudao.com} 
MA25:EMA(CLOSE,25);
FJ:EMA(CLOSE,905);
STICKLINE((MA25 >FJ),MA25,FJ,1,0),COLOR0000FF;
STICKLINE((MA25 >FJ)AND MA25<REF(MA25,1),MA25,FJ,1,0),COLORYELLOW;
STICKLINE((MA25 >FJ)AND FJ<REF(FJ,1),MA25,FJ,1,0),COLORCYAN;
STICKLINE((MA25 <FJ),MA25,FJ,1,0),COLOR00FF00;
STICKLINE((MA25 <FJ)AND MA25>REF(MA25,1),MA25,FJ,1,0),COLORCYAN;
STICKLINE((MA25 <FJ)AND FJ>REF(FJ,1),MA25,FJ,1,0),COLORLIRED;
DRAWICON(CROSS(MA25,FJ),FJ,23);
H1:=MAX(DITLC,DITHIGH);
L1:=MIN(DITLC,DITLOW);
P1:=H1-L1;
ZL:L1+P1*7/8,COLOR00DD00;
ZC:L1+P1*0.5/8,COLOR00DD00;
XJ:CLOSE,COLORFFOOFF,LINETHICK2;
STICKLINE(CROSS(ZC,XJ),ZC,ZL,1,0),COLORYELLOW; 
DRAWTEXT(LONGCROSS(ZC,XJ,2),ZC*1.001,'★B'),COLORYELLOW;{吸}
DRAWTEXT(LONGCROSS(XJ,ZL,2),XJ,'★'),COLORRED;{抛};

{爱股道指标公式网-www.igudao.com} 
 
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    手机版通达信小级别精品指标公式<盯盘系统分时副图可用>

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();