爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
股圣精品量化波段副图(预警 选股 贴图 主图源码)
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 手机通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

因该指标是以底部出击为买点,所以就要确定这个底部是不是真正的底部。这需要我们大家去把握一下。可以从几个方面着手。

(1)指标所出信号,尽量在MACD的红色区域内。

(2)尽量是最近的强势股回调后再所出的信号。

用该指标的思路:

做短线的话,就以快进快出为主。出信号后以盘中分时线的低点介入,收益在5个点以上可以考虑出货,

做中短线的话,收益在10个点以上可考虑出货。

{爱股道指标公式网-www.igudao.com} 
{量化波段  副图,预警,选股于一体}

A:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
A1:=((2)*(CLOSE) + HIGH + LOW + OPEN)/(5);
A2:=((A1 - MA(A1,14))*(100))/((1.5)*(AVEDEV(A1,14)));
A3:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100)/3;
A4:=A3<-9 AND A3> REF(A3,1);
A5:=((SMA(MAX(CLOSE - REF(CLOSE,1),0),6,1))/(SMA(ABS(CLOSE - REF(CLOSE,1)),6,1)))*(100);
A6:=(A2 < (-100)) OR (A5 < 25) OR A4;
A7:=300000000*MAX (A<=8,A6)*DMA(EMA(C,60),SUM(V,60)/CAPITAL)/EXP(2*HIGH-LOW/3);
BB:=REF(A7,1)>0 AND A7=0;
B:=AMOUNT/VOL;
B1:=L<B*0.9;
B2:=(C-REF(C,1))/REF(C,1)*100>1.2;
B3:=L<MA(C,6)*0.921;
B4:=VOL<MA(V,5)*1.5;
B1 AND B2 AND B3 AND B4 AND BB;{爱股道指标公式网-www.igudao.com} 


(3)该指标出信号后首先我们要能分辨得出来,这个信号是出在上升途中还是出在下降通道之中。

(4)假如出现在趋势上涨的股票当中,他就是强势股的二次回调后的买点。这样成功的机率有98%以上可以做一个小波段,假如出现在趋势向下的股票当中,这种信号,我们也可以关注,但是只能做一下超短线,快进快出。二个点获利为基点。不可一直持有
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    股圣精品量化波段副图(预警 选股 贴图 主图源码)

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();