爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
双龙出海超强主图指标(含指标设计理念及使用方法)
  • 软件大小:1
  • 推荐星级:
  • 更新时间:2020-02-23
  • 软件类别: 国产软件 / 手机通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

使用说明:也有的人称这个指标叫“蛟龙出海”。所谓“双龙出海”,在股市上主要适用于个股方面,而且一般只适用于强势股、走主升段的个股以及均线系统已经形成多头排列的个股等等。“双龙出海”的主要特点是:在该股刚刚步入起飞之时,3-4个交易日内,其中有两个交易日的开盘价与收盘价以及它们的中阳线实体几乎相同。
   一旦这类个股出现双龙出海现象,务必以超短线的方法来操作,而且介入的速度要非常快,一般以出海形成为即时买入时机。次日,不管大盘是涨是跌,该股均会走出上涨行情,报以中阳。日后,若该股出现调整,极少可能会跌破形成双龙出海现象时的收盘价。所以,这是一种不可多得的技术特征和短线买点,一旦买进,持股时间一般为3天或5天,卖出时机为3天均线下穿5天均线和7天均线。
   市场特征
   1.日均线系统(5天、10天、2O天、30天和60天平均线)必须已经形成多头排列。
   2.股价刚刚脱离地面(股价箱顶),步入主升段。
   3.股价一般沿着3天均线上扬,与5天均线始终保持距离,若股价远离5天均线的幅度达7%,该股会有一次震仓,震仓当天为短线买入点。
主力意图及操作策略
  1.一般地,该类个股的庄家会用1根(有时用数根)大阳线的方式令该股往上突破。
  2.在上涨途中,由于其他获利盘也十分丰厚,因此庄家不得不强行震仓,采用的便是这种双龙出海的手法。
  3.由于该股震仓时是大幅低开的,所以不明真相的获利盘便容易抛出,然后庄家便一路往上收集筹码。
  4.双龙出海式的震仓手法的另外一个目的是使该股的5天均线保持上移速度和角度。
  5.一旦出现这种现象,短线炒家应该现场买入,也可在收盘前15分钟内买进。

{爱股道指标公式网-www.igudao.com} 
MA1:MA(C,5),COLORRED,LINETHICK1;
MA2:MA(C,10),COLORYELLOW,LINETHICK1;
MA3:MA(C,30),COLOR9933CC,LINETHICK1;
MA4:MA(C,60),COLORGREEN,LINETHICK1;
K1:=BACKSET(MA1<REF(MA1,1),2);
IF(K1,MA1,DRAWNULL),COLOR00CC33,LINETHICK1;
K2:=BACKSET(MA2<REF(MA2,1),2);
IF(K2,MA2,DRAWNULL),COLORFFCC66,LINETHICK1;
K3:=BACKSET(MA3<REF(MA3,1),2);
IF(K3,MA3,DRAWNULL),COLORBLUE,LINETHICK1;
阻力价:HHV(HIGH,19),LINETHICK1,NODRAW;
Y:=(MA(C,5)-MA(C,30))/MA(C,5)*100;
YY1:=C>MA(C,5) AND OPEN<MA(C,5);{双龙出海}  
YY3:=C>MA(C,10) AND OPEN<MA(C,10);
YY5:=C>MA(C,30) AND OPEN<MA(C,30);
DRAWTEXT(YY1 AND YY5 AND YY3,LOW*0.97,'双龙出海'),COLORRED;
VAR1:=HHV(HIGH,25);
VAR2:=LLV(LOW,25);
VAR3:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,20);
VAR4:=EMA((CLOSE-VAR2)/(VAR1-VAR2)*100,5);
VAR5:=CROSS(VAR4,VAR3);
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)>3 ,HIGH*1.01,'短卖'),COLORGREEN;
DRAWTEXT(CROSS(VAR3,VAR4) AND BARSLAST(VAR5)<=2 ,HIGH*1.02,'止损'),COLORBLUE;
DRAWTEXT(CROSS(VAR4,VAR3) ,LOW*0.98,'短进'),COLORYELLOW;
DRAWICON(CROSS(VAR4,VAR3) ,LOW*0.97,11);
X3:DRAWICON(CROSS(MA1,MA2),MA2,1);
X4:DRAWICON(CROSS(MA1,MA3),MA3,1);
X5:DRAWICON(CROSS(MA2,MA3),MA3,1);{爱股道指标公式网-www.igudao.com} 

 
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    双龙出海超强主图指标(含指标设计理念及使用方法)

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();