爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
当前位置:首页 > 股票软件公式 > 通达信公式
牛庄涨停低进踏浪副图指标 【源码】 通达信 【贴图】 【无未来】★爱股道收集★
  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2020-02-27
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

【爱股道指标公式网-www.igudao.com】温馨提示您:本站所有内容完全免费,不作为真实操作依据,只为广大股友提供一个学习交流的平台。
牛庄涨停低进踏浪副图指标 源码 通达信 贴图 无未来

牛庄涨停低进踏浪副图指标 源码 通达信 贴图 无未来


LC:=REF(CLOSE,1);
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),13,1)/SMA(MAX(LOW-VAR2,0),13,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*13,VAR3/13),13);
VARQ2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VARQ3:=SMA(VARQ2,3,1);
VARQ4:=SMA(VARQ3,3,1);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,55),1,0);
VARQ5:=SMA(VARQ4,2,1);
浪:3*VARQ4-2*VARQ5,LINETHICK1,colormagenta;
波:VARQ4,LINETHICK1,colorred;
段:VARQ5,LINETHICK1,coloryellow;
VAR8:=EMA(IF(LOW<=VAR5,
(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=EMA(CLOSE,5);
VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
VAR11:=EMA(IF(LOW<=VAR5,
(VAR4+VAR6*2)/2,0),3)/618*VAR7*(-1);
VAR12:=EMA(CLOSE,5)*(-1);
Y:-2,colorblue,LINETHICK2;
B:99,coloryellow,DOTLINE,LINETHICK1;
T: 81,colorred,DOTLINE,LINETHICK1;
X: 15,colorgreen,DOTLINE,LINETHICK1;
STICKLINE(VAR8>REF(VAR8,1),0,
VAR8,6,1),COLOR10FFFF,LINETHICK3;
VARQ6:=CROSS(VARQ3,波) AND 波<25;
VARQ61:=CROSS(波,段) AND 波<50;
备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;
STICKLINE(VARQ6,0,波+6,1,1),color0000ff,LINETHICK4;
DRAWTEXT(FILTER(VARQ6,7),段+2,'-低进踏浪'),COLORFFFFFF;
界:0,COLORFFFFFF,LINETHICK1;
XL1:=MA(LOW,2)*0.96;
XL2:=MA(LOW,26)*0.85;
XL3:=REF(XL1,1)<XL2 AND REF(XL1,1)<XL1 AND REF(XL1,1)<REF(XL1,2);
VARQ7:=CROSS(波,段) AND 波<50;
VARQ8:=VARQ7 AND VOL>=REF(VOL,1)*2 AND VOL>=REF(MA(VOL,5),1)*2;
STICKLINE(VARQ8,0,波+6,1,1),colorred,LINETHICK4;
DRAWTEXT(VARQ8 AND COUNT(VARQ8,8)=1,波-10,'-放量'),colorred;
STICKLINE(XL3,0,VAR8*3,8,0),colorred;
启动:IF(XL3,0,VAR8*3),colorred;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
VARQA:=CROSS(段,波) AND 段>=70;
VARQw8:=CROSS(VARQ3,VARQ4) AND VARQ4>80 AND VARQ4>VARQ5;
STICKLINE(VARQw8 AND COUNT(VARQw8,5)=1,
VARQ4-5,100,1,1), linethick2,colorgreen;
红线上穿买:EMA((VA-VB)/(VC-VB)*27,5),colorred;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,
5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(散户,庄家) AND 散户<30,5,''),COLOR00FF00;
极品底:IF((MA(C,5)-C)/C>0.04 AND (MA(C,
10)-MA(C,5))/MA(C,5)>0.04,23,0),LINETHICK2,COLORFF00FF;
WWWCHNMONEYCOM:SMA(MAX(CLOSE-LC,0),5,
1)/SMA(ABS(CLOSE-LC),5,1)*100,colorgreen,LINETHICK1;
DRAWICON(极品底=23,23,1),LINETHICK2,COLORFFFFFF;
YY:0,colorred,LINETHICK1;
HH:90,colorred,DOTLINE,LINETHICK1;
 


【爱股道指标公式网-www.igudao.com】温馨提示您:入市需谨慎,投资有风险!!!
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

    牛庄涨停低进踏浪副图指标 【源码】 通达信 【贴图】 【无未来】★爱股道收集★

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved

'); })();