爱股道指标公式网,是专业的股票公式指标网,通达信公式,好股票公式,分析家公式,未来函数检测,手机股票盯盘系统公式,大智慧股票池,同花顺公式,股票软件,股票书籍,股票资讯.
当前位置:首页 > 股票软件公式 > 通达信公式
大通道捉牛股主图公式 通达信 【图片】 无加密
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2020-03-22
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式:共享软件
  • 软件作者:转自网络
  • 官方主页: 官方站
  • 点击大图:  
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 下载

软件介绍

【爱股道公式指标网-www.igudao.com】温馨提示您:本站所有内容完全免费,不作为真实操作根据,只为广大股友提供一个学习交流的平台。
大通道捉牛股主图公式 通达信 图片 无加密

直接上图吧,简易明了(黄色箭头标记住可分析为买点),选板块龙头介入胜率更高。

DRAWTEXT_FIX(1,0,0,0,'总股本(亿):'),COLORFF36FF,LINETHICK3;
DRAWNUMBER_FIX(1,0.07,0,0,CONST(FINANCE(1)/100000000)),COLORFF36FF,LINETHICK3;
DRAWTEXT_FIX(1,0.12,0,0,'流通股(亿):'),COLORFF36FF,LINETHICK3;
DRAWNUMBER_FIX(1,0.2,0,0,CONST(CAPITAL/1000000)),COLORFF36FF,LINETHICK3;
Z11:=STRCAT(HYBLOCK,' ');
Z21:=STRCAT(Z11,DYBLOCK);
Z31:=STRCAT(Z21,' ');
DRAWTEXT_FIX(ISLASTBAR,0.001,0.07,0,STRCAT(Z31,GNBLOCK)),COLORYELLOW;
STICKLINE(C/REF(C,1)>=1.060,O,C,3,0),COLORYELLOW;
VARBBB:=(HIGH+LOW+OPEN+CLOSE
+REF(HIGH,1)+REF(LOW,1)+REF(OPEN,1)+REF(CLOSE,1)
+REF(HIGH,2)+REF(LOW,2)+REF(OPEN,2)+REF(CLOSE,2)
+REF(HIGH,3)+REF(LOW,3)+REF(OPEN,3)+REF(CLOSE,3)
+REF(HIGH,4)+REF(LOW,4)+REF(OPEN,4)+REF(CLOSE,4)
+REF(HIGH,5)+REF(LOW,5)+REF(OPEN,5)+REF(CLOSE,5)
+REF(HIGH,6)+REF(LOW,6)+REF(OPEN,6)+REF(CLOSE,6)
+REF(HIGH,7)+REF(LOW,7)+REF(OPEN,7)+REF(CLOSE,7)
+REF(HIGH,8)+REF(LOW,8)+REF(OPEN,8)+REF(CLOSE,8)
+REF(HIGH,9)+REF(LOW,9)+REF(OPEN,9)+REF(CLOSE,9)
+REF(HIGH,10)+REF(LOW,10)+REF(OPEN,10)+REF(CLOSE,10))/46;
季均线:
MA(VARBBB,60),COLORRED,DOTLINE;
通道上:季均线+2*STD(VARBBB,60),COLOR00FF00;
季均线+1.7*STD(VARBBB,60),COLORFFFF33;
通道下:季均线-2*STD(VARBBB,60),COLOR00FF00;
季均线-1.7*STD(VARBBB,60),COLORFFFF33;


大通道捉牛股主图公式 通达信 图片 无加密

大通道捉牛股主图公式 通达信 图片 无加密

大通道捉牛股主图公式 通达信 图片 无加密

通达信黄金坑选股指标
【爱股道公式指标网-www.igudao.com】温馨提示您:入市需谨慎,投资有风险!!!
广告位招商QQ:49268044

下载地址(点击下图进入下载地址)

     大通道捉牛股主图公式 通达信 【图片】 无加密

下载说明

1、下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地下载”即可下载软件

2、本网站提供的各种股票软件:例如大智慧软件、通达信软件、同花顺软件、飞狐软件、文华期货软件、手机炒股软件:指南针、东方财富通等和各种股票公式指标:例如大智慧公式、通达信公式、同花顺公式、操盘手公式、文华公式、飞狐公式、博易大师公式等公式指标,还有各类股票书籍都来源网上可以免费下载

3、请一定升级到最新版RAR解压软件才能正常解压本站提供的软件!

4、本网提供的公式文件说明:
* alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器5.0版导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

5、如果您发现下载链接错误,请联系客服QQ49268044(注明来意)通知我们更新下载地址!谢谢!

6、站内提供的所有内容均是由网上搜集,若侵犯了你的版权利益,敬请联系客服QQ49268044(注明来意)通知我们!

关于本站 | 版权说明 | 软件发布 | 广告投放 | 联系我们 | 友情链接 |
声明:本站以非盈利为目的,所有信息都是免费的,若本站收录的软件无意侵犯了贵司版权,请联系我们,我们会及时处理和回复,谢谢。
站内所有外部链接及广告链接,请自行辨别真伪,用户进入后产生的一切后果均与本站无关!
Copyright © 2014-2019 爱股道指标公式网-www.igudao.com All Rights Reserved